! le cas Isass.exe

Le Forum Windows Server 2003

Messagepar bat » 18 Juin 2005, 23:58

Bonsoir à tous!

C'est en désespoir de cause que je viens vers vous Image

C'EST LA MERDOUM !!!!!!

Ca fait un mois que je me bat avec un server sous small business 2003. Le problème viens je pense d'un fichier intitulé "Isass.exe" !!! Il fait rebouté le serveur ....

Y en à t'il parmis vous qui ont eu ce problème et si oui comment l'avez vous éradiqué!!!

MERCI et MERCI si vous avez une réponse à m'apporter! J'en ai vraiment marre! Image

Très cordialement, je vous souhaite une excellente soirée (meilleure que les miennes) !

Bat
bat
 

Messagepar FxPatrice » 19 Juin 2005, 09:27

Attention ...

C'est lsass.exe (avec un i majuscule) ? Image isass.exe est un virus

ou lsass.exe (avec un L minuscule) ? Image lsass.exe est un fichier de Windows
 
http://forum-windows.com : Forum Windows 10 - Forum Windows 8 - Forum Windows 7 ...
Avatar de l’utilisateur
FxPatrice
Administrateur
 
Messages: 4882
Inscrit le: 01 Jan 2002, 22:00

Messagepar bat » 19 Juin 2005, 12:09

Bonjour!!

Alors je n'arrive pas à identifier si c'est un L minuscule ou un I majuscule. J'ai fait des impressions d'écran si vous voulez voir.

Donc le message d'erreur apparaît dès l'ouverture.

- le premier message d'erreur est le suivant :

Isass.exe – Erreur d’application

L’instruction à « 0x71eb16db » emploie l’adresse mémoire « 0x00000068 ». La mémoire ne peut pas être « read ».
Cliquez sur OK pour terminer le programme
Cliquez sur Annuler pour déboguer le programme.

==> Dans tous les cas, OK ou ANNULER, la suite est la même avec ce long message suivant :

Arrêt du système

Arrêt du système. Veuillez enregistrer tous les travaux en cours et quitter votre session. Toutes les modifications non enregistrées seront perdues. Cet arrêt a été initié par AUTORITE NTSYSTEME

Temps restant avant l’arrêt du système :
00 :00 :60

Message :
Le processus système
‘C :WINDOWSsystem32Isass.exe’ s’est terminé de manière inattendue avec le code d’état -1073741819. Le système va maintenant s’arrêter et redémarrer

==> et l'ordi redémarre.

Avant l'ordinateur finissait par ce connecter tout de même. Mais hier soir j'ai effectué la dernière MAJ windows et le message est systématique. Impossible de se connecter (pour l'instant car j'essaye toujours).


Maintenant que les symptômes sont détaillés, je vais vous raconter l'évolution du problème depuis la mise en place du server si cela peut vous aiguiller :

- Installation sur de Microsoft Server 2003 for small business (poste dédié au serveur).
- Installation de Exchange (agendas... partagés) sur le poste serveur
- Installation de Microsoft Outlook 2003 sur le poste serveur
(tout à été installé en même temps)

Là le problème Isass.exe à commencé (dès le début en fait)

Les actions menées :
- Recherche des virus : Un poste était infecté du virus sasser. Formatage complet du poste
==> Le problème persistait toujours.
- Désinstallation de Outlook 2003 (sous conseil d'un proche ayant)
==> Ca à marché Image , plus de message d'erreur pendant un mois!!!! Un mois seulement! Image

Depuis ça recommence malgré les tests anti-virus effectués. Image


S'IL VOUS PLAIT, si vous avez eu ce problème ou si vous avez des idées, AIDEZ-MOI!!!!

Si vous avez besoin d'autres détails n'hésiter pas!

Merci d'avance.
bat
 

Messagepar LeLapinFou » 19 Juin 2005, 13:30

bat a écrit:Alors je n'arrive pas à identifier si c'est un L minuscule ou un I majuscule. J'ai fait des impressions d'écran si vous voulez voir.

Il y a pourtant une difference, entre un l et un I, se sont les deux petite barre en haut et en bas du i majuscule.
Pour fait la dfférence, si tu as une autre police, tu trouve ton ficher, et tu essaye de le renomer en gardant son nom, et en tappant a côté de la première lettre, soit un i majuscule, soit un L minuscule.
Mais bon, déja, un bon coup d'anti-virus à jour, devrait aussi bien faire l'affaire.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar bat » 19 Juin 2005, 15:20

Bonjour,

Merci de vos réponses.

Donc en fait c'est un L et non un I. Donc c'est Lsass.exe qui me pose problème.

Et pour la recherche de virus, tous les postes ont été vérifiés avec Nod32, secuserve et antispyware de windows.

Et le gros gros problème Image c'est que depuis la MAJ windows que je viens de faire, plus du tout moyen de le démarrer!!!!! Image

Me reste t'il à faire comme eux : Image

Merci de votre réponse!
bat
 

Messagepar LeLapinFou » 19 Juin 2005, 17:22

Bonjour,

Et une restauration antérieur... pour un serveur, tu dois avoir une sauvegarde du système non ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar bat » 19 Juin 2005, 18:31

Le problème est que le système n'a jamais été stable! uniquement un mois et après ... retour à la case départ! :(
bat
 

Messagepar bat » 19 Juin 2005, 20:12

Petite rectification, dans un de mes message précédent vous pouvez lire Isass.exe. C'est une érreur! c'est bien Lsass.exe avec un L.
bat
 

Messagepar puma » 10 Juil 2005, 04:57

J'avais la même ereur ensuite j'ai mis la SP1 et direct c'est parti !!!
puma
 


Retour vers Windows Server 2003

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux