problème wifi avec millenium

Le Forum Windows Millenium - 98 - 95
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar ophalie » 04 Déc 2006, 11:50

j'aimerai savoir si il est possible de brancher la wifi sur windows millenium car j'ai essayé mais ce ne marche pas. En fait je met le cd d'installation pour la wifi je précise que j'ai la livebox inventel, quand vient le moment ou on me demande de brancher la clé wifi à l'ordinateur bien je la branche mais rien ne se passe comme si je la branchait pas. Pourtant mes ports usb fonctionnent très bien puisqu'il reconnait ma souris en usb d'ou peut venir ce problème ?????
ophalie
 
Messages: 12
Inscrit le: 04 Déc 2006, 10:56

Messagepar Kejin » 04 Déc 2006, 16:18

Bonjour,

Selon la procédure suivante tu dois avoir un message d'erreur qui apparait. Si c'est le cas, que dit-il?
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59

Messagepar ophalie » 04 Déc 2006, 17:25

Image
quotte inutile
un peu de lecture


Oui ca me dit adaptateur wifi non reconnue réessayer ou voir gestionnaire de peripherique
Dernière édition par ophalie le 04 Déc 2006, 17:37, édité 1 fois au total.
ophalie
 
Messages: 12
Inscrit le: 04 Déc 2006, 10:56


Retour vers Windows ME - 98 - 95

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux