Déconnexions du service ADSL toutes les 20 minutes

Le Forum Windows Millenium - 98 - 95

Messagepar Lomanaol » 20 Avr 2006, 22:53

Bonjour,

Depuis la mise en service de mon accès ADSL 512, je rencontre des soucis de déconnexions intempestives exactement toutes les 20 minutes.
Le message est "Vous avez été déconnecté du service.

Si qq'un pouvait m'aider et me dire si ce désagrément pouvait venir de Windows Millenium et de quel paramètre?

D'avance merci

Lomanaol
Lomanaol
 

Messagepar LeLapinFou » 21 Avr 2006, 07:55

Bonjour,

Un peu plus de précisions seraient le bien venu...
Quel FAI ?
Tu utilise l'interface de ton FAI ?
Quel modem ?
Tes pilotes du modem sont a jour ?
Que donne la commande IPCONFIG /ALL au niveau du bail ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar Superwindows » 21 Avr 2006, 15:13

Salut
normalement ton ordi se déconnecte automatique toute les 20 minutes si tu ne fait rien sur le web pendant ce temps, mais il arrive que cela face pareil alors que tu l'utilise par exemple avec msn
avant de continué la question est justement, l'utilise tu pendant les 20 minutes??
Superwindows
 
Messages: 125
Inscrit le: 01 Jan 2006, 15:58

Messagepar JoShuA » 21 Avr 2006, 15:18

Superwindows a écrit:normalement ton ordi se déconnecte automatique toute les 20 minutes si tu ne fait rien sur le web pendant ce temps

ah bon ? tu peux nous en dire plus ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar Superwindows » 21 Avr 2006, 15:29

c'est la déconection automatique, pour la désactivé il faut simplement le configuré, maintenant où! je ne sais plus! de toute façon il y a un avertissement 30 secondes avant la déconnection seulement si tu utilise la connection par windows (sans utilisé le logiciel fourni par ton fournisseur) et tu décoche "déconection automatique". Si la fenetre ne s'affiche il faut aller directement dans les parametres
Superwindows
 
Messages: 125
Inscrit le: 01 Jan 2006, 15:58

Messagepar LeLapinFou » 21 Avr 2006, 16:28

Superwindows a écrit:c'est la déconection automatique, pour la désactivé il faut simplement le configuré, maintenant où! je ne sais plus!

C'est comme pour IE 5.5 qui ne veut pas de IE 6.... on répond pour répondre, mais on n'apporte rien de plus sauf du n'importe quoi...Image Image
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar JoShuA » 21 Avr 2006, 17:02

Je n'ai jamais eu cette problématique sur ce soit en RTC ou en ADSL avec une connexion "par Windows"
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar Superwindows » 21 Avr 2006, 20:20

LeLapinFou a écrit:
Superwindows a écrit:c'est la déconection automatique, pour la désactivé il faut simplement le configuré, maintenant où! je ne sais plus!

C'est comme pour IE 5.5 qui ne veut pas de IE 6.... on répond pour répondre, mais on n'apporte rien de plus sauf du n'importe quoi...Image Image

au moins moi je trouve ce que c'est Image :P
j'ai pas la mémoire d'un ordi, vous êtes pas les seul a vous y connaitre!!
au moins ça peut aider a vous guider
Dernière édition par Superwindows le 21 Avr 2006, 20:34, édité 1 fois au total.
Superwindows
 
Messages: 125
Inscrit le: 01 Jan 2006, 15:58

Messagepar LeLapinFou » 21 Avr 2006, 21:33

Superwindows a écrit:j'ai pas la mémoire d'un ordi

Non, ça, c'est certain...
Superwindows a écrit:vous êtes pas les seul a vous y connaitre!!

Je n’ai pas la prétention de dire cela, sinon, je vendrais très cher mes services...

Quand a la déconnexion automatique par windows toutes les 20 minutes... a la rigueur, je veux bien en RTC, mais certainement pas en ADSL.
Encore une fois, si tu répond pour répondre n'importe quoi, renseigne toi avant, plutôt que d'induire en erreur les personnes qui viennent chercher une réponse a leur problème.

Lomanaol tu peux dire merci a Superwindows !

Sujet fermé avant que cela ne devienne du grand n'importe quoi.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville


Retour vers Windows ME - 98 - 95

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux