carte son

Le Forum Windows Millenium - 98 - 95
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar motard24 » 22 Déc 2005, 12:38

BONJOUR

Millenium peut'il oublier des drivers

j'installe les drivers de ma carte son windows me demande de redemarer.Au demarage il detecte la carte installe tout ..le son fonctionne.
je redemare et la plus rien sauf des cliquetis je suis obligé de reinstaller les drivers

qe se passe t'il...
Merci des reponses
motard24
 

Messagepar steve.bazin » 22 Déc 2005, 14:03

Je ne connais pas trop millenium mais franchement si tu peux, change d'OS car il déconne grave
steve.bazin
 
Messages: 125
Inscrit le: 08 Nov 2005, 16:56

Messagepar LeLapinFou » 22 Déc 2005, 14:11

steve.bazin a écrit:Je ne connais pas trop millenium mais franchement si tu peux, change d'OS car il déconne grave

Cybermodo
Ce genre de réponse très constructive est a éviter sur notre Forum !!

Un morceau du règlement que vous avez lu, et bien évidement accepté :

- Vous êtes sur un Forum consacré principalement aux systèmes Microsoft Windows :
Ne sont donc pas bienvenues les personnes venues dans le but de dénigrer systématiquement les logiciels et/ou services Microsoft.
Les critiques gratuites et/ou messages inconstructifs pourront être purement et simplement effacés à vue par les modérateurs.

De plus, ce genre de message n'est pas le premier a votre actif
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar steve.bazin » 22 Déc 2005, 14:51

Désolé je ne me souvenais plus de cet partie du réglement. Cela ne se reproduira plus :(
steve.bazin
 
Messages: 125
Inscrit le: 08 Nov 2005, 16:56

Messagepar Power » 30 Déc 2005, 20:48

J'ai eu le même problème avec une version de windows 98, parfois l'ordinateur me disait qu'il avais détecté un nouveau matériel et qu'il devait installer les drivers alors que ma carte son était dans l'ordinateur depuis 2 ans, j'ai réinstallé plusieurs fois et par moment cela ne posait plus de problème pendant une longue période. Alors peut-être que l'ordi va faire la même chose avec la version Millénium.
Bonne chance.
A bientôt.
Christian G.
Power
 
Messages: 11
Inscrit le: 27 Déc 2005, 12:41


Retour vers Windows ME - 98 - 95

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux