l'ecran ce met en veille

Le Forum Windows Millenium - 98 - 95
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar rolgrand1 » 28 Sep 2005, 11:53

Bonjour
Au demarage l'écran ce met en veille pas de démarage possible
Merci d'avance
rolgrand1
 
Messages: 15
Inscrit le: 28 Sep 2005, 11:09

Messagepar Sevrossi » 28 Sep 2005, 12:04

Bonsoir,

au démarrage... de quoi ? UC ? Windows ?
Merci de donner un maximum de détails si vous souhaitez des réponses...

@+
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13

Messagepar rolgrand1 » 28 Sep 2005, 12:23

Bonjour
Au démarrage de windows 98 le voyant vert de l'écran passe a l'orange.
et cele aussi quand je démarre lunilé central.
Merci
rolgrand1
 
Messages: 15
Inscrit le: 28 Sep 2005, 11:09

Messagepar Sevrossi » 28 Sep 2005, 12:37

pas d'affichage du BIOS ?
nombre de bip "normal" ?

@+
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13

Messagepar rolgrand1 » 28 Sep 2005, 12:42

Il n'y à plus rien et je peux rien faire.
Merci.
rolgrand1
 
Messages: 15
Inscrit le: 28 Sep 2005, 11:09

Messagepar Sevrossi » 28 Sep 2005, 16:30

Malgré une tentative de magouillage je me retrouve avec une boule de cristal version 2 alors que j'espèrais la v4 (private joke LLF ;))

donc merci de détailler un peu le "rien"

question bete mais l'UC se met en route ? les ventilos tournent ?

@+
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13

Messagepar LeLapinFou » 28 Sep 2005, 17:38

Sevrossi a écrit:Malgré une tentative de magouillage je me retrouve avec une boule de cristal version 2 alors que j'espèrais la v4 (private joke LLF ;))

[hors sujet]
Image voui, mais moi, ma boule V2, elle donne l'avenir de ce thread Image
[/hors sujet]
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar rolgrand1 » 29 Sep 2005, 09:18

Bonjour
Quand je démarre mon ordinateur j'appuis sur le bouton de mise en marche de l'uc au bout de 2 seconde l'écran devient noir et le voyant de l'écran est orange...
Je me peux plus rien faire que de couper l'alimentation, et de redémarrer.et toujours le meme probleme.
Merci.
rolgrand1
 
Messages: 15
Inscrit le: 28 Sep 2005, 11:09

Messagepar rolgrand1 » 29 Sep 2005, 09:34

L'uc se met en route et les ventilos tournent
Merci.
rolgrand1
 
Messages: 15
Inscrit le: 28 Sep 2005, 11:09

Messagepar Sevrossi » 29 Sep 2005, 10:06

il y a des bips ?
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13

Messagepar rolgrand1 » 29 Sep 2005, 11:13

Il n'y à pas de bip.
Merci
rolgrand1
 
Messages: 15
Inscrit le: 28 Sep 2005, 11:09

Messagepar LeLapinFou » 29 Sep 2005, 11:38

Bonjour,

Voyant orange sur le moniteur, c'est une perte de signal.
Regarde le câble entre ton moniteur et l'UC, il y a de grande chance pour que ce soit ça.
Sinon, sans bips, cela ne vient pas d'une mauvaise insertion de la carte vidéo.
Cela peut venir aussi d'une carte vidéo HS a la rigueur.

Question, ce n'est pas un ordinateur portable ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar rolgrand1 » 03 Oct 2005, 08:05

OK Merci.
rolgrand1
 
Messages: 15
Inscrit le: 28 Sep 2005, 11:09


Retour vers Windows ME - 98 - 95

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux