probleme affichage windows millenium

Le Forum Windows Millenium - 98 - 95

Messagepar quasimodo » 25 Aoû 2005, 09:11

Bonjour à tous.
voila, je n'arrive plus a avoir les pages entieres sur l'ecran, j'ai reinstalle windows millenium, cela ne marche toujours pas, les icones sur le bureau sont tres grosses ainsi que les barres, je n'arrive plus a lancer Win Media player qui se bloque quand je clic open. Cela ne vient pas de la carte graphique car les couleurs sont bonnes, je l'ai teste. A quoi est ce du? comment y remedier?
Merci à tous a l'avance
quasimodo
 
Messages: 22
Inscrit le: 25 Aoû 2005, 09:00

Messagepar LeLapinFou » 25 Aoû 2005, 17:29

Bonjour,

certainement un problème de résolution ça.
Clic droit sur le bureau, propriétés, onglet paramètres, tu as quoi comme résolution d'écran ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar quasimodo » 25 Aoû 2005, 18:44

640 par 480 pixel Image
lorsque je vois une video par divx enregistre sur un autre disque dur, pas de probleme. merci d'avance si je peux avoir la resolution a adopter Image
quasimodo
 
Messages: 22
Inscrit le: 25 Aoû 2005, 09:00

Messagepar Sevrossi » 25 Aoû 2005, 19:01

Sur un écran 10" ?
Sérieusement, commence par augmenter la résolution... au moins 800x600 sur un 14"

Bon courage
@+
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13

Messagepar quasimodo » 25 Aoû 2005, 19:05

Sevrossi a écrit:Sur un écran 10" ?
Sérieusement, commence par augmenter la résolution... au moins 800x600 sur un 14"

Bon courage
@+

merci j'essai de suite. Esperons que cela marche. Ce que je ne comprends pas: mes fonds d'ecran ont une trame et des couleurs correctes, comment windows ne l'est pas? :/
quasimodo
 
Messages: 22
Inscrit le: 25 Aoû 2005, 09:00

Messagepar quasimodo » 26 Aoû 2005, 12:20

Image rebonjour a tous. Merci pour la resolution je l'ai passe en 600 par 840 cela marche tres bien.
j'ai un dernier petit probleme Image je n'arrive pas lorsque je suis dans le lecteur windows media à voir un film dans download shaerazea. lorsque j'ouvre "open", il y a un sablier puis blocage, rien ne se passe. Quand j'ouvre my shared folder de kazaalite, cela marche tres bien. Image
merci de bien vouloir me sussurer la reponse Image
quasimodo
 
Messages: 22
Inscrit le: 25 Aoû 2005, 09:00

Messagepar Sevrossi » 26 Aoû 2005, 12:51

quasimodo a écrit:Image rebonjour a tous. Merci pour la resolution je l'ai passe en 600 par 840 cela marche tres bien.

Alors ça c'est une résolution "originale"... Enfin rien ne t'empeche de monter plus haut... jusqu'à ce que tu trouves celle qui te convient le mieux...

Pour le second problème, il n'y a à priori rien à voir avec le problème de résolution d'écran donc merci de créer un nouveau tread...

@+
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13


Retour vers Windows ME - 98 - 95

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Yahoo [Bot] et 1 invité

  •  Liens commerciaux