photos decalées après transfert avec reflex alpha 100

Ici l'on parle de tout et de rien...
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



photos decalées après transfert avec reflex alpha 100

Messagepar Nico_ » 06 Oct 2009, 06:36

Bonjour,

Voici une photo transférée depuis l'appareil :
Image


et la même photo mais la j'ai pris soin d'enlever la carte mémoire et de faire le transfert via mon imprimante (lecteur de carte)

Image

Si vous avez une idée du problème

Merci d'avance

Nico
Nico_
 
Messages: 47
Inscrit le: 11 Juil 2007, 19:03

Re: photos decalées après transfert avec reflex alpha 100

Messagepar FxPatrice » 06 Oct 2009, 07:54

Bonjour,

Ayant moi même un Sony Alpha 100 je n'ai jamais eu ce genre de soucis.

Problème typique d'un fichier JPG endommagé ...

La photo transférée à l'aide du lecteur de carte de ton imprimante, tu l'as faite transiter par ton disque dur avant de nous la présenter, ou bien elle vient "directement" de ton imprimante sans avoir été recopiée sur ton disque dur auparavant ?

Tu as eu ce problème sur une seule photo ou bien ce problème est générale à toutes tes photos sur ta carte ?
 
http://forum-windows.com : Forum Windows 10 - Forum Windows 8 - Forum Windows 7 ...
Avatar de l’utilisateur
FxPatrice
Administrateur
 
Messages: 4880
Inscrit le: 01 Jan 2002, 22:00

Re: photos decalées après transfert avec reflex alpha 100

Messagepar Nico_ » 06 Oct 2009, 08:27

Les deux photos ont étaient copiées sur le disque dur avant d'être insérées sur le forum mais des la lecture de la carte on remarqué déjà le problème avant transfert (par contre sur l'écran de l'appareil pas de soucis). Sinon se sont toutes mes photos transférées depuis l'appareil qui sont comme ça.

Image

Image

Image

Avant de poster mon problème j'ai quand même formaté la carte, et réinitialisé les paramètres de l'appareil par défaut au cas ou mais sans succès.

J'ai également pensé au câble usb défectueux mais j'en est pas d'autre sous la main. Peut être la solution?

Merci pour vos réponses
Nico_
 
Messages: 47
Inscrit le: 11 Juil 2007, 19:03

Re: photos decalées après transfert avec reflex alpha 100

Messagepar FxPatrice » 06 Oct 2009, 08:33

A la vue de tes réponses et de ce que tuas essayé il semble évident que le problème se pose lors du transfert USB entre ton Alpha 100 et ton PC ...

Donc oui, certainement un problème de cable USB, ou de prise USB (du Sony ou du PC) ayant des soucis "mécaniques" (contacts défectueux, encrassés ...), voir éventuellement un soucis de pilotes pourquoi pas.

As-tu essayé de transférer tes photos depuis ton Alpha 100 sur un autre PC ?
 
http://forum-windows.com : Forum Windows 10 - Forum Windows 8 - Forum Windows 7 ...
Avatar de l’utilisateur
FxPatrice
Administrateur
 
Messages: 4880
Inscrit le: 01 Jan 2002, 22:00

Re: photos decalées après transfert avec reflex alpha 100

Messagepar Nico_ » 08 Oct 2009, 08:43

Merci FxPatrice,

Problème résolu, c'est le cable qui est en cause.
Nico_
 
Messages: 47
Inscrit le: 11 Juil 2007, 19:03

Re: photos decalées après transfert avec reflex alpha 100

Messagepar FxPatrice » 08 Oct 2009, 08:57

Et bien c'est parfait, "plus de peur que de mal" donc ... :good:

:wink:
 
http://forum-windows.com : Forum Windows 10 - Forum Windows 8 - Forum Windows 7 ...
Avatar de l’utilisateur
FxPatrice
Administrateur
 
Messages: 4880
Inscrit le: 01 Jan 2002, 22:00


Retour vers Bavardages

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Yahoo [Bot] et 2 invités

  •  Liens commerciaux