Compatibilité processeur avec Asus P5N-E Sli

Ici l'on parle de tout et de rien...
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar RastaMan59 » 11 Fév 2009, 14:02

Bonjour,
j'ai acheté une Asus P5N-E Sli, je l'ai monté hier soir mais lorsque j'ai voulu démarrer le pc, il ne sait rien passé ! juste la LED verte de la carte mère allumée et les ventilos qui tourne ! alors j'ai essayé sans carte graphique, sans disque dur, toujours rien ! alors j'ai essayé sans RAM, normalement j'aurais du entendre des bips, mais toujours rien ! j'en ai donc conclut au processeur, et j'ai lu sur les forums que beaucoup avait des problemes avec cette carte mère la et les Pentium D 9xx.
Ma config :
Asus P5N-E Sli
Pentium D 945 3,40Ghz
2 x 1 Ghz KINGSTON PC6400 HyperX
Sapphire ATI Radeon 3870 512Mo DDR3
Seagate 250Go SATA
Alim 450W
Si quelqu'un pouvait me dire si ma config est bonne, et si ca vient du proco, quelle est la solution ?!
Je vous remercie d'avance
Bonne apres midi, Fred.
Image
.-~> FRED <~-.
RastaMan59
 
Messages: 39
Inscrit le: 17 Juil 2003, 09:52
Localisation: Hautmont

Messagepar FxPatrice » 11 Fév 2009, 14:15

Message déplacé par mes soins dans la rubrique "Bavardages" du forum ...
 
http://forum-windows.com : Forum Windows 10 - Forum Windows 8 - Forum Windows 7 ...
Avatar de l’utilisateur
FxPatrice
Administrateur
 
Messages: 4880
Inscrit le: 01 Jan 2002, 22:00


Retour vers Bavardages

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux